Cisco Emergency Responder UDP Message Denial of Service Vulnerability

Source: Internet
Author: User

Release date:
Updated on:

Affected Systems:
Cisco Emergency Responder
Description:
--------------------------------------------------------------------------------
Bugtraq id: 54827
Cve id: CVE-2012-1346

Cisco Emergency Responder identifies the location of the 911 caller.

Cisco Emergency Responder has a denial-of-service vulnerability in implementation. Successful exploitation can cause excessive CPU consumption and DOS.

<* Source: vendor
*>

Suggestion:
--------------------------------------------------------------------------------
Vendor patch:

Cisco
-----
The vendor has released a patch to fix this security problem. Please download it from the vendor's homepage:

Http://www.cisco.com/warp/public/707/advisory.html

Related Article

Contact Us

The content source of this page is from Internet, which doesn't represent Alibaba Cloud's opinion; products and services mentioned on that page don't have any relationship with Alibaba Cloud. If the content of the page makes you feel confusing, please write us an email, we will handle the problem within 5 days after receiving your email.

If you find any instances of plagiarism from the community, please send an email to: info-contact@alibabacloud.com and provide relevant evidence. A staff member will contact you within 5 working days.

A Free Trial That Lets You Build Big!

Start building with 50+ products and up to 12 months usage for Elastic Compute Service

  • Sales Support

    1 on 1 presale consultation

  • After-Sales Support

    24/7 Technical Support 6 Free Tickets per Quarter Faster Response

  • Alibaba Cloud offers highly flexible support services tailored to meet your exact needs.