After the patch is created, restart EBSServer and report ErrorThesystemhasnotbeentakenoffmaintenancemodecompletely. Pleasec
After the patch is created, restart the EBS Server and report ErrorThe system has not been taken off maintenance mode completely. Please c when IE is used to log on.
After the patch is created, restart the EBS Server and report an Error when using IE to log on.
The system has not been taken off maintenance mode completely. Please contact your System Administrator.
From the error point of view, it seems that the Maintainance mode is not disabled, and then the Maintenance mode is disabled using adadmin. However, after the disable Maintenance mode, the same error is still reported.
The following SQL statement also indicates that the server is not in the Maintenance mode:
Select fnd_profile.value ('apps _ MAINTENANCE_MODE ') from dual;
Output: NORMAL
('Maint' indicates that the Maintainance mode is enabled, and 'normal' indicates that the Maintainance mode is disabled)
Restart the server again and refresh IE. the same error still appears.
Solution: Disable IE and enable EBS. The error will disappear, which may be caused by IE cache.