Web 服務事件管理一覽表

來源:互聯網
上載者:User
事件 ID 說明
1 裝入對應檔 %1 出錯,錯誤 %2。
2 使用者 %1:登入失敗 %2。
3 摘要式驗證:對使用者 "%1" 、成員域 "%2" 的驗證無效。
4 摘要式驗證:不能識別使用者 "%1",成員域 "%2"。
5 摘要式驗證:對使用者 "%1"、 成員域 "%2" 的驗證停止。
日誌
事件 ID 說明
1 %1 的 IIS 日誌無法繼續運行,因為發生了磁碟滿的錯誤。
2 IIS 日誌不能建立目錄 %1。資料錯誤。
3 IIS 日誌不能建立檔案 %1。資料錯誤。
4 繼續 %1 的 IIS 日誌。
5 IIS ODBC 日誌無法與資料來源 %1 串連。錯誤文本是 [%2]。
100 由於如下錯誤,伺服器不能登入到 Windows 帳戶 '%1':資料 %2 是錯碼。
101 由於如下錯誤,該伺服器而無法為目錄 '%2' 添加虛擬根目錄 '%1':資料 %3 是錯碼。
102 由於如下錯誤,伺服器無法裝載 SQL 日誌所用的 ODBC32.DLL。資料 %1 是錯碼。
103 伺服器無法開啟 ODBC 資料來源 %1,表:%2, 在使用者名稱 %3 下。ODBC 錯誤是:%4。資料為錯誤碼。
104 日誌的參數太長。域:%1,給出的資料:%2。
105 伺服器無法註冊管理工具發現資訊。管理工具可能無法看到此伺服器。資料為錯誤碼。
106 建立 Inte Log 環境失敗。資料為錯誤碼。
107 記錄日誌資訊失敗。可能是因為錯誤的配置,日誌對象從未被建立過。
108 伺服器找不到記錄檔目錄 %1。資料錯誤。
109 因為在寫日誌記錄時發生一個錯誤,伺服器暫停請求記錄。資料為錯誤碼。錯誤碼文本是: %1。
110 伺服器已恢複請求的日誌記錄。
111 此服務無法初始化套結字程式庫。資料為錯誤碼。
112 此服務找不到模組 %1。資料是錯誤碼。
113 範例 %1 有無效的綁定描述字 %2。
114 範例 %1 有無效的安全綁定描述字 %2 (主機名稱被忽略)。
115 此服務無法綁定範例 %1。資料是錯誤碼。
116 不能開啟服務 metabase 路徑 '%1' 資料為錯誤碼。
Metabase
事件 ID 說明
1 不能訪問 IIS 伺服器 %1 執行個體 %2 的 metabase 配置,錯誤 %3。
2 伺服器 %1 執行個體 %2 不對 HTTP 查詢反應,錯誤 %3。
800 中繼資料尚未初始化。
801 找不到指定的中繼資料。
802 無法識別中繼資料存放區中指定的版本。
803 找不到指定的中繼物件路徑。中繼對象及其相關的中繼資料被略過。中繼對象及其相關的中繼資料被略過。
804 不只一次指定了中繼對象或中繼資料。略過重複的部分。

聯繫我們

該頁面正文內容均來源於網絡整理,並不代表阿里雲官方的觀點,該頁面所提到的產品和服務也與阿里云無關,如果該頁面內容對您造成了困擾,歡迎寫郵件給我們,收到郵件我們將在5個工作日內處理。

如果您發現本社區中有涉嫌抄襲的內容,歡迎發送郵件至: info-contact@alibabacloud.com 進行舉報並提供相關證據,工作人員會在 5 個工作天內聯絡您,一經查實,本站將立刻刪除涉嫌侵權內容。

A Free Trial That Lets You Build Big!

Start building with 50+ products and up to 12 months usage for Elastic Compute Service

  • Sales Support

    1 on 1 presale consultation

  • After-Sales Support

    24/7 Technical Support 6 Free Tickets per Quarter Faster Response

  • Alibaba Cloud offers highly flexible support services tailored to meet your exact needs.